openSUSE15 Apache2语法兼容问题

错误提示 在使用openSUSE15安装YouPHPTube的时候被一个Apache2.4的语法给折腾的死去活来的,LAMP配置好以后,死活无法访问,提示 Server error! The serv...