centos7脚本安装zabbix

环境 CentOS 7 Minimal x64 zabbix 2.2 LST httpd 2.4 php 5.4 mariadb 5.5 默认的版本比较老,如果使用新的,PHP使用remi,Maria...